Mail Monitoring MIB
Metadata
- Publisher
- IETF
- Doc Type
- Standard
- Pages
- 20
- Abstract
- This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in the Internet community. In particular, this memo extends the basic Network Services Monitoring MIB to allow monitoring of Message Transfer Agents (MTAs). It may also be used to monitor MTA components within gateways. [STANDARDS-TRACK]
- Publication Date
- 1994-01-01
- Status Note
- Proposed Standard
- DOI
10.17487/RFC1566- Link
- https://doi.org/10.17487/RFC1566
- Author(s)
- Steve KilleNed Freed
- Keyword(s)
- MIB
Latest version of IETF RFC 1566
Document Versions — IETF RFC 1566
-
▶ IETF RFC 1566 (1994-01-01)THIS DOC [SUPERSEDED] [LATEST VERSION]
Bibliographic Reference(s)
- IETF RFC 1213 [Active*]
- IETF RFC 1442 [Superseded*]
- IETF RFC 1445 [Active*]
- IETF RFC 1448 [Superseded*]
- IETF RFC 1565 [Superseded*]
Source Data (JSON)
Full registry record with provenance metadata. Open directly: /api/doc/RFC1566.json
Reference Tree
Explore all references and references to this document, as a navigable tree.
Open Reference TreeReference this Doc
Plain text (ISO 690 compliant)
Preview:
IETF RFC 1566, Mail Monitoring MIB. Available at https://doi.org/10.17487/RFC1566
Snippet:
IETF RFC 1566, Mail Monitoring MIB. Available at https://doi.org/10.17487/RFC1566
HTML (ISO 690 compliant)
Preview:
IETF RFC 1566, Mail Monitoring MIB. Available at https://doi.org/10.17487/RFC1566
Snippet:
<span class="citation"><cite>IETF RFC 1566</cite>, Mail Monitoring MIB. Available at <a href="https://doi.org/10.17487/RFC1566" target="_blank" rel="noopener">https://doi.org/10.17487/RFC1566</a></span>
SMPTE's HTML Pub
Preview:
Snippet:
<li> <cite id="bib-rfc1566">IETF RFC 1566</cite>, Mail Monitoring MIB <span class="doi">10.17487/RFC1566</span> </li>
Referenced By
- IETF RFC 1700 [Superseded*]
- IETF RFC 1911 [Superseded*]
- IETF RFC 2039 [Active*]
- IETF RFC 2249 [Superseded*]