Current document root:
IETF RFC 9646
Click a document below to open its own reference tree.
No entries.
Level 1 — direct references (docs this doc cites)
- IEEE.STD802.1AR.2018Std-802.1AR-2018EXTERNAL
- ISO.20543.2019ISO.20543-2019EXTERNAL
- NIST.SP.800-90Ar1SP80090AEXTERNAL
- IETF RFC 2119[Active*]
- IETF RFC 2986[Active*]
- IETF RFC 3688[Active*]
- IETF RFC 4086[Active*]
- IETF RFC 4210[Superseded*]
- IETF RFC 5272[Superseded*]
- IETF RFC 6020[Active*]
- IETF RFC 7292[Active*]
- IETF RFC 7950[Active, Amended*]
- IETF RFC 8040[Active*]
- IETF RFC 8174[Active*]
- IETF RFC 8340[Active*]
- IETF RFC 8407[Superseded*]
- IETF RFC 8446[Superseded*]
- IETF RFC 8572[Active*]
- IETF RFC 8791[Active*]
- IETF RFC 8792[Active*]
- IETF RFC 8808[Active*]
- IETF RFC 9110[Active*]
- IETF RFC 9640[Active*]
- IETF RFC 9641[Active*]
- IETF RFC 9642[Active*]
- T-REC-X.690.2021X690EXTERNAL
- Heninger, N., Durumeric, Z., Wustrow, E., and J. Halderman, "Mining Your Ps and Qs: Detection of Widespread Weak Keys in Network Devices", Security'12: Proceedings of the 21st USENIX Conference on Security Symposium, August 2012, <https://www.usenix.org/conference/usenixsecurity12/technical-sessions/presentation/heninger>.EXTERNAL
- National Institute of Science and Technology (NIST), "National Vulnerability Database - CVE-2008-0166 Detail", May 2008, <https://nvd.nist.gov/vuln/detail/CVE-2008-0166>.EXTERNAL
- Killmann, W. and W. Schindler, "A proposal for: Functionality classes for random number generators - Version 2.0", September 2011, <https://www.bsi.bund.de/SharedDocs/Downloads/DE/BSI/Zertifizierung/Interpretationen/AIS_31_Functionality_classes_for_random_number_generators_e.pdf>.EXTERNAL