Current document root:
IETF RFC 9179
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 10040[Active*]
Level 1 — direct references (docs this doc cites)
- ISO.19136.2007ISO.19136.2007EXTERNAL
- ISO.6709.2008ISO.6709.2008EXTERNAL
- IETF RFC 2119[Active*]
- IETF RFC 3688[Active*]
- IETF RFC 5870[Active*]
- IETF RFC 6020[Active*]
- IETF RFC 6241[Active*]
- IETF RFC 6242[Active*]
- IETF RFC 6991[Superseded*]
- IETF RFC 7950[Active, Amended*]
- IETF RFC 8040[Active*]
- IETF RFC 8126[Active*]
- IETF RFC 8174[Active*]
- IETF RFC 8340[Active*]
- IETF RFC 8341[Active*]
- IETF RFC 8342[Active*]
- IETF RFC 8446[Superseded*]
- W3C.geolocation-api.20161108W3CGEOEXTERNAL
- Wilson, T., Ed., "OGC KML", Version 2.2, April 2008, <https://portal.opengeospatial.org/files/?artifact_id=27810>.EXTERNAL
- Burggraf, D., Ed., "OGC KML", Version 2.3, August 2015, <https://docs.opengeospatial.org/is/12-007r2/12-007r2.html>.EXTERNAL
- National Imagery and Mapping Agency, "Department of Defense World Geodetic System 1984", NIMA TR8350.2, Third Edition, January 2000.EXTERNAL
- OpenGIS, "OpenGIS Geography Markup Language (GML) Encoding Standard", Version: 3.2.1, OGC 07-036, August 2007, <https://portal.ogc.org/files/?artifact_id=20509>.EXTERNAL
- NASA, "A Standardized Lunar Coordinate System for the Lunar Reconnaissance Orbiter", Version 4, Goddard Space Flight Center, May 2008.EXTERNAL
- Pavlis, N., Holmes, S., Kenyon, S., and J. Factor, "An Earth Gravitational Model to Degree 2160: EGM08.", Presented at the 2008 General Assembly of the European Geosciences Union, Vienna, April 2008.EXTERNAL
- Lemoine, F., Kenyon, S., Factor, J., Trimmer, R., Pavlis, N., Chinn, D., Cox, C., Klosko, S., Luthcke, S., Torrence, M., Wang, Y., Williamson, R., Pavlis, E., Rapp, R., and T. Olson, "The Development of the Joint NASA GSFC and the National Imagery and Mapping Agency (NIMA) Geopotential Model EGM96.", NASA/TP-1998-206861, July 1998.EXTERNAL