Current document root:
IETF RFC 8943
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 9165[Active*]
Level 1 — direct references (docs this doc cites)
- IEEE.STD1003.1.2013TIME_TEXTERNAL
- IETF.draft-bormann-cbor-time-tag-03I-D.bormann-cbor-time-tagEXTERNAL
- IETF RFC 3339[Active*]
- IETF RFC 7049[Superseded*]
- IANA, "Concise Binary Object Representation (CBOR) Tags", <https://www.iana.org/assignments/cbor-tags>.EXTERNAL