Current document root:
IETF RFC 8787
Location Source Parameter for the SIP Geolocation Header Field
Click a document below to open its own reference tree.
No entries.
Level 1 — direct references (docs this doc cites)
- 3GPP.TS-23.167.201503TS23-167EXTERNAL
- IETF RFC 2119[Active*]
- IETF RFC 3323[Active*]
- IETF RFC 3325[Active*]
- IETF RFC 3968[Active*]
- IETF RFC 4483[Active*]
- IETF RFC 5234[Active, Amended*]
- IETF RFC 6442[Active*]
- IETF RFC 8174[Active*]
- European Telecommunications Standards Institute, "Functional architecture to support European requirements on emergency caller location determination and transport", ES 203 178, V 1.1.1 , February 2015.EXTERNAL