Current document root:
IETF RFC 8710
Multipart Content-Format for the Constrained Application Protocol (CoAP)
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 9148[Active*]
Level 1 — direct references (docs this doc cites)
- IETF.draft-ietf-ace-coap-est-18I-D.ietf-ace-coap-estEXTERNAL
- IETF RFC 2046[Active, Amended*]
- IETF RFC 2119[Active*]
- IETF RFC 6838[Active*]
- IETF RFC 7049[Superseded*]
- IETF RFC 7252[Active*]
- IETF RFC 7641[Active*]
- IETF RFC 8174[Active*]
- IETF RFC 8610[Active*]