Current document root:
IETF RFC 8365
A Network Virtualization Overlay Solution Using Ethernet VPN (EVPN)
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 9012[Active*]
- IETF RFC 9136[Active*]
- IETF RFC 9252[Active*]
- IETF RFC 9291[Active*]
- IETF RFC 9574[Active*]
- IETF RFC 9746[Active*]
- IETF RFC 9819[Active*]
Level 1 — direct references (docs this doc cites)
- IEEE.STD802.1Q802.1QEXTERNAL
- IETF draft-boutros-bess-evpn-geneve-02[Active*]
- IETF.draft-ietf-bess-dci-evpn-overlay-10DCI-EVPN-OVERLAYEXTERNAL
- IETF.draft-ietf-idr-tunnel-encaps-09TUNNEL-ENCAPEXTERNAL
- IETF.draft-ietf-nvo3-geneve-06GENEVEEXTERNAL
- IETF.draft-ietf-nvo3-vxlan-gpe-05VXLAN-GPEEXTERNAL
- IETF RFC 2119[Active*]
- IETF RFC 4023[Active*]
- IETF RFC 4271[Active*]
- IETF RFC 4272[Active*]
- IETF RFC 4364[Active*]
- IETF RFC 5512[Superseded*]
- IETF RFC 6514[Active*]
- IETF RFC 7209[Active*]
- IETF RFC 7348[Active*]
- IETF RFC 7364[Active*]
- IETF RFC 7365[Active*]
- IETF RFC 7432[Active*]
- IETF RFC 7637[Active*]
- IETF RFC 8174[Active*]