API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

Current document root: IETF RFC 8163

Transmission of IPv6 over Master-Slave/Token-Passing (MS/TP) Networks

IETF • Standard • [Active*]

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 8163
View: · Tree: ·
Level 1 — direct dependents (docs that cite this doc)

References Of

Docs that IETF RFC 8163 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • 10.1109-90.769765COBSEXTERNAL
  • 10.1109-IEEESTD.2016.7428776IEEE.802.3EXTERNAL
  • ASHRAE.135.2016BACnetEXTERNAL
  • IETF RFC 2119[Active*]
  • IETF RFC 2460[Superseded*]
  • IETF RFC 2469[Active*]
  • IETF RFC 3315[Superseded*]
  • IETF RFC 3972[Active*]
  • IETF RFC 4291[Active*]
  • IETF RFC 4861[Active*]
  • IETF RFC 4862[Active*]
  • IETF RFC 4941[Superseded*]
  • IETF RFC 4944[Active*]
  • IETF RFC 5535[Active*]
  • IETF RFC 6282[Active*]
  • IETF RFC 6775[Active*]
  • IETF RFC 7136[Active*]
  • IETF RFC 7217[Active*]
  • IETF RFC 7400[Active*]
  • IETF RFC 8065[Active*]
  • TIA.485.2003TIA-485-AEXTERNAL
  • Koopman, P., "32-Bit Cyclic Redundancy Codes for Internet Applications", Proceedings of the International Conference on Dependable Systems and Networks (DSN 2002), June 2002, < https://users.ece.cmu.edu/~koopman/networks/dsn02/ dsn02_koopman.pdf >.EXTERNAL
  • ANSI/ASHRAE, "Addenda: BACnet -- A Data Communication Protocol for Building Automation and Control Networks", ANSI/ASHRAE Addenda an, at, au, av, aw, ax, and az to ANSI/ASHRAE Standard 135-2012, July 2014, < https://www.ashrae.org/File%20Library/docLib/StdsAddenda/ 07-31-2014_135_2012_an_at_au_av_aw_ax_az_Final.pdf >.EXTERNAL