API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

Current document root: IETF RFC 8073

Coordinating Attack Response at Internet Scale (CARIS) Workshop Report

IETF • Informational • [Active*]

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 8073
View: · Tree: ·
Level 1 — direct dependents (docs that cite this doc)

References Of

Docs that IETF RFC 8073 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • IETF.draft-ietf-mile-rolie-06ROLIEEXTERNAL
  • IETF.draft-ietf-mile-xmpp-grid-01APPALAEXTERNAL
  • IETF RFC 2827[Active*]
  • IETF RFC 6120[Active*]
  • IETF RFC 6545[Active*]
  • "Agenda: Coordinating Attack Response at Internet Scale (CARIS) Workshop", 2015, < https://www.iab.org/activities/workshops/caris/agenda/ >.EXTERNAL
  • "Brazilian National Computer Emergency Response Team Homepage", < http://www.cert.br/en/ >.EXTERNAL
  • "CERT Coordination Center Homepage", < https://www.cert.org >.EXTERNAL
  • "European Union Agency for Network and Information Security Homepage", < https://www.enisa.europa.eu >.EXTERNAL
  • "Traffic Light Protocol (TLP) Matrix and Frequently Asked Questions", < https://www.us-cert.gov/tlp >.EXTERNAL
  • Fielding, R., "Architectural Styles and the Design of Network-based Software Architectures", Ph.D. Dissertation, University of California, Irvine, 2000, < http://www.ics.uci.edu/~fielding/pubs/dissertation/ fielding_dissertation.pdf >.EXTERNAL
  • "Research and Education Networking Information Sharing and Analysis Center Homepage", < http://ren-isac.net >.EXTERNAL
  • "CARIS Workshop Template Submissions 2015", < https://www.internetsociety.org/doc/ caris-workshop-template-submissions-2015 >.EXTERNAL
  • Moriarty, K., "Kathleen Moriarty Blog Series", July 2015, < http://blogs.rsa.com/author/kathleen-moriarty/ >.EXTERNAL
  • Dittrich, D., "Taking Down Botnets - Background", April 2015, < https://www.iab.org/wp-content/IAB-uploads/2015/ 04/CARIS_2015_submission_21.pdf >.EXTERNAL
  • "Malaysia Computer Emergency Response Team Homepage", < https://www.mycert.org.my/en/ >.EXTERNAL
  • "APWG Homepage", < http://www.antiphishing.org >.EXTERNAL