Current document root:
IETF RFC 7765
TCP and Stream Control Transmission Protocol (SCTP) RTO Restart
IETF • Experimental • [Active*]
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 8985[Active*]
Level 1 — direct references (docs this doc cites)
- 10.1007-s11042-009-0286-8PBP09EXTERNAL
- 10.1007-s11235-010-9321-3HB11EXTERNAL
- 10.1109-INFCOM.2004.1354671EL04EXTERNAL
- 10.1109-LCN.2006.322082PGH06EXTERNAL
- 10.1145-2486001.2486014GentleAggroEXTERNAL
- 10.1145-2717646.2717648RHB15EXTERNAL
- 10.1145-382179.383014LS00EXTERNAL
- IEEE Std 9945:2009[Active]
- IETF.draft-dukkipati-tcpm-tcp-loss-probe-01TLPEXTERNAL
- IETF RFC 1122[Active*]
- IETF RFC 2119[Active*]
- IETF RFC 3042[Active*]
- IETF RFC 3522[Active*]
- IETF RFC 3708[Active*]
- IETF RFC 4015[Active*]
- IETF RFC 4960[Superseded*]
- IETF RFC 5681[Active*]
- IETF RFC 5682[Active*]
- IETF RFC 5827[Active*]
- IETF RFC 6298[Active*]
- IETF RFC 6458[Active*]
- Petlund, A., "Improving latency for interactive, thin- stream applications over reliable transport", Unipub PhD Thesis, Oct 2009.EXTERNAL
- Ramachandran, S., "Web metrics: Size and number of resources", May 2010, < https://goo.gl/0a6Q9A >.EXTERNAL