API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 7663
View: · Tree: ·
Level 1 — direct dependents (docs that cite this doc)

References Of

Docs that IETF RFC 7663 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • IETF.draft-hardie-spud-use-cases-01SPUD-USEEXTERNAL
  • IETF.draft-hildebrand-spud-prototype-03SPUD-PROTOEXTERNAL
  • IETF.draft-huitema-tls-dtls-as-subtransport-00TLS-DTLSEXTERNAL
  • IETF.draft-trammell-stackevo-explicit-coop-00EXP-COOPEXTERNAL
  • IETF RFC 3234[Active*]
  • IETF RFC 5218[Active*]
  • IETF RFC 6347[Superseded*]
  • IETF RFC 6555[Superseded*]
  • IETF RFC 7305[Active*]
  • Black, D., "UDP Encapsulation: Framework Considerations", January 2015, < https://www.iab.org/wp-content/ IAB-uploads/2014/12/semi2015_black.pdf >.EXTERNAL
  • Huitema, C., "The Secure Transport Tussle", October 2014, < https://www.iab.org/wp-content/IAB-uploads/2014/12/ semi2015_huitema.pdf >.EXTERNAL
  • Edeline, K. and B. Donnet, "On a Middlebox Classification", January 2015, < https://www.iab.org/ wp-content/IAB-uploads/2014/12/semi2015_edeline.pdf >.EXTERNAL
  • Raiciu, C., Olteanu, V., and , "Good Cop, Bad Cop: Forcing Middleboxes to Cooperate", January 2015, < https://www.iab.org/wp-content/IAB-uploads/2015/01/ ninja.pdf >.EXTERNAL
  • Deering, S., "Watching the Waist of the Protocol Hourglass", August 2001, < https://www.ietf.org/proceedings/51/slides/plenary-1 >.EXTERNAL
  • Cheshire, S., "Restoring the Reputation of the Much-Maligned TCP", January 2015, < https://www.iab.org/ wp-content/IAB-uploads/2015/01/semi2015-cheshire.pdf >.EXTERNAL
  • Hardie, T., "Network Function Virtualization and Path Character", January 2015, < https://www.iab.org/wp-content/ IAB-uploads/2014/12/semi2015_hardie.pdf >.EXTERNAL
  • Welzl, M., Fairhurst, G., and D. Ros, "Ossification: a result of not even trying?", January 2015, < https://www.iab.org/wp-content/IAB-uploads/2014/12/ semi2015_welzl.pdf >.EXTERNAL
  • Briscoe, B., "Tunneling Through Inner Space", October 2014, < https://www.iab.org/wp-content/IAB-uploads/2014/12/ semi2015_briscoe.pdf >.EXTERNAL