Current document root:
IETF RFC 7643
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 7644[Active*]
- IETF RFC 9068[Active*]
- IETF RFC 9865[Active*]
- IETF RFC 9967[Active*]
Level 1 — direct references (docs this doc cites)
- ISO 3166-1:2013[Active]
- IETF RFC 2119[Active*]
- IETF RFC 2141[Superseded*]
- IETF RFC 2277[Active*]
- IETF RFC 3553[Active*]
- IETF RFC 3629[Active*]
- IETF RFC 3966[Active*]
- IETF RFC 3986[Active, Amended*]
- IETF RFC 4512[Active*]
- IETF RFC 4647[Active*]
- IETF RFC 4648[Active*]
- IETF RFC 5226[Superseded*]
- IETF RFC 5234[Active, Amended*]
- IETF RFC 5280[Active, Amended*]
- IETF RFC 5321[Active*]
- IETF RFC 5646[Active*]
- IETF RFC 6350[Active*]
- IETF RFC 6557[Active*]
- IETF RFC 6749[Active*]
- IETF RFC 6819[Active*]
- IETF RFC 7159[Superseded*]
- IETF RFC 7231[Superseded*]
- IETF RFC 7232[Superseded*]
- IETF RFC 7644[Active*]
- W3C.xmlschema11-2XML-SchemaEXTERNAL
- Internet Assigned Numbers Authority, "IANA Time Zone Database", < https://www.iana.org/time-zones >.EXTERNAL
- Smarr, J., "Portable Contacts 1.0 Draft C - Schema Only", August 2008, < http://www.portablecontacts.net/draft-spec.html >.EXTERNAL