API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 7561
View: · Tree: ·
Level 1 — direct dependents (docs that cite this doc)

References Of

Docs that IETF RFC 7561 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • 3GPP.TS-23.203.2014128EXTERNAL
  • 3GPP.TS-23.244.2014127EXTERNAL
  • IEEE.STD802.11IEEE80211EXTERNAL
  • IEEE.STD802.11AAIEEE, "Wireless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specification, Amendment 2: MAC Enhancements for Robust Audio Video Streaming", IEEE 802.11aa.EXTERNAL
  • IETF RFC 3261[Active*]
  • IETF RFC 5213[Active*]
  • IETF RFC 7077[Active*]
  • IETF RFC 7222[Active*]
  • 3GPP, "Guidelines for IPX Provider networks (Previously Inter-Service Provider IP Backbone Guidelines)", GSMA Official Document IR.34 v11.0, November 2014, < http://www.gsma.com/newsroom/wp-content/uploads/ IR.34-v11.0.pdf >.EXTERNAL
  • Wi-Fi Alliance, "Wi-Fi Multimedia Technical Specification (with WMM-Power Save and WMM-Admission Control)", Version 1.2.0, May 2012.EXTERNAL