Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 7569[Active*]
- IETF RFC 7862[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 2119[Active*]
- IETF RFC 4949[Active*]
- Smalley, S., "The Distributed Trusted Operating System (DTOS) Home Page", December 2000, < http://www.cs.utah.edu/ flux/fluke/html/dtos/HTML/dtos.html >.EXTERNAL
- Carter, J., "Implementing SELinux Support for NFS", < http://www.nsa.gov/research/_files/selinux/papers/ nfsv3.pdf >.EXTERNAL
- Haynes, T., "NFS Version 4 Minor Version 2" , Work in Progress, February 2014.EXTERNAL
- "Multi-Level Security (MLS)", "Deployment, configuration and administration of Red Hat Enterprise Linux 5, Edition 10", Section 49.6 , 2014, < http://docs.redhat.com/docs/ en-US/Red_Hat_Enterprise_Linux/5/html/Deployment_Guide/ sec-mls-ov.html >.EXTERNAL
- Adamson, W. and N. Williams, "Remote Procedure Call (RPC) Security Version 3", Work in Progress, February 2014.EXTERNAL
- AT&T, "System V Interface Definition (SVID)", Third Edition, Addison-Wesley, Reading, MA, 1989.EXTERNAL