Current document root:
IETF RFC 7021
Assessing the Impact of Carrier-Grade NAT on Network Applications
IETF • Informational • [Active*]
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 7289[Active*]
- IETF RFC 7422[Active*]
- IETF RFC 8170[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 1918[Active*]
- IETF RFC 3056[Active*]
- IETF RFC 4380[Active*]
- IETF RFC 4689[Active*]
- IETF RFC 6264[Active*]
- IETF RFC 6269[Active*]
- IETF RFC 6333[Active*]
- IETF RFC 6887[Active*]
- Sivakumar, S. and R. Penno, "IPFIX Information Elements for logging NAT Events", Work in Progress, August 2013.EXTERNAL
- Tsou, T., Liu, W., Perreault, S., Penno, R., and M. Chen, "Stateless IPv4 Network Address Translation", Work in Progress, October 2012.EXTERNAL
- Donley, C., Grundemann, C., Sarawat, V., Sundaresan, K., and O. Vautrin, "Deterministic Address Mapping to Reduce Logging in Carrier Grade NAT Deployments", Work in Progress, July 2013.EXTERNAL
- Yamagata, I., Shirasaki, Y., Nakagawa, A., Yamaguchi, J., and H. Ashida, "NAT444", Work in Progress, July 2012.EXTERNAL