Current document root:
IETF RFC 6872
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 8520[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 2119[Active*]
- IETF RFC 3261[Active*]
- IETF RFC 4253[Active*]
- IETF RFC 5101[Superseded*]
- IETF RFC 5246[Superseded*]
- IETF RFC 5424[Active*]
- RFC6873RFC6873EXTERNAL
- Rieck, K., Wahl, S., Laskov, P., Domschitz, P., and K-R. Muller, "A Self-learning System for Detection of Anomalous SIP Messages", Principles, Systems and Applications of IP Telecommunications Services and Security for Next Generation Networks (IPTComm), LNCS 5310, pp. 90-106, 2008.EXTERNAL
- Schneier, B. and J. Kelsey, "Secure audit logs to support computer forensics", ACM Transactions on Information and System Security (TISSEC), 2(2), pp. 159,176, May 1999.EXTERNAL