Current document root:
IETF RFC 6710
Simple Mail Transfer Protocol Extension for Message Transfer Priorities
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 8621[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 1845[Active*]
- IETF RFC 1870[Active*]
- IETF RFC 2033[Active*]
- IETF RFC 2034[Active*]
- IETF RFC 2119[Active*]
- IETF RFC 2156[Active*]
- IETF RFC 2205[Active*]
- IETF RFC 2474[Active*]
- IETF RFC 2852[Active*]
- IETF RFC 3207[Active*]
- IETF RFC 3461[Active*]
- IETF RFC 4125[Active*]
- IETF RFC 4127[Active*]
- IETF RFC 4190[Active*]
- IETF RFC 4412[Active*]
- IETF RFC 4422[Active*]
- IETF RFC 5226[Superseded*]
- IETF RFC 5228[Active*]
- IETF RFC 5234[Active, Amended*]
- IETF RFC 5248[Active*]
- IETF RFC 5321[Active*]
- IETF RFC 5322[Active, Amended*]
- IETF RFC 5598[Active*]
- IETF RFC 6401[Active*]
- IETF RFC 6409[Active*]
- IETF RFC 6647[Active*]
- IETF RFC 822[Superseded*]
- CCEB, "Common Messaging strategy and procedures", ACP 123, May 2009.EXTERNAL
- Melnikov, A. and K. Carlberg, "Tunneling of SMTP Message Transfer Priorities", Work in Progress, July 2012.EXTERNAL
- Schmeing, M., Brendecke, J., and K. Carlberg, "SMTP Service Extension for Priority Message Handling", Work in Progress, August 2006.EXTERNAL
- NATO, "STANAG 4406 Edition 2: Military Message Handling System", STANAG 4406, March 2005.EXTERNAL