Current document root:
IETF RFC 6680
Generic Security Service Application Programming Interface (GSS-API) Naming Extensions
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 7546[Active*]
Level 1 — direct references (docs this doc cites)
- ANSI/INCITS X3.4:1986 (R1997)[Active]
- IETF RFC 2119[Active*]
- IETF RFC 2743[Active*]
- IETF RFC 2744[Active*]
- IETF RFC 3629[Active*]
- IETF RFC 4120[Active*]
- IETF RFC 4556[Active*]
- IETF RFC 4768[Active*]
- IETF RFC 5587[Active*]
- Meder, S., Welch, V., Tuecke, S., and D. Engert, "GSS-API Extensions", Global Grid Forum GFD.024, June 2004, < http://www.ggf.org/documents/GFD.24.pdf >.EXTERNAL
- Cantor, S., Kemp, J., Philpott, R., and E. Maler, "Assertions and Protocol for the OASIS Security Assertion Markup Language (SAML) V2.0", OASIS Standard saml-core- 2.0-os, March 2005.EXTERNAL