Current document root:
IETF RFC 6502
Conference Event Package Data Format Extension for Centralized Conferencing (XCON)
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 6503[Active*]
- IETF RFC 6504[Active*]
- IETF RFC 7701[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 2119[Active*]
- IETF RFC 3023[Superseded*]
- IETF RFC 3261[Active*]
- IETF RFC 3688[Active*]
- IETF RFC 4575[Active*]
- IETF RFC 5239[Active*]
- IETF RFC 5261[Active*]
- IETF RFC 6501[Active*]
- W3C XML 1[Active]