Current document root:
IETF RFC 6430
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 6650[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 5965[Active*]
- IETF RFC 6376[Active*]
- Open Mobile Alliance, "Mobile Spam Reporting Requirements", Candidate Version 1.0 OMA-RD-SpamRep-V1_0- 20101123-C, November 2010, <http:// www.openmobilealliance.org/Technical/release_program/docs/ SpamRep/V1_0-20101123-C/ OMA-RD-SpamRep-V1_0-20101123-C.pdf>.EXTERNAL
- Falk, J., "Creation and Use of Email Feedback Reports: An Applicability Statement for the Abuse Reporting Format (ARF)", Work in Progress, September 2011.EXTERNAL