Current document root:
IETF RFC 6416
Click a document below to open its own reference tree.
No entries.
Level 1 — direct references (docs this doc cites)
- 3GPP.TS-26.234.2010123GPPEXTERNAL
- ISO.14496-1.2004ISO/IEC 14496-1:2004, Information Technology — Coding of Audio-Visual Objects — Part 1: SystemsEXTERNAL
- ISO.14496-12International Organization for Standardization/International Electrotechnical Commission (ISO/IEC) 14496–12, “ISO base media file format,” 2022. [Online]. Available: https://www.iso.org/standard/83102.html.EXTERNAL
- ISO.14496-144EXTERNAL
- ISO/IEC 14496-2:2004[Active, Amended]
- ISO/IEC 14496-3:2009[Withdrawn]
- ISO/IEC 23003-1:2007[Active, Amended]
- IETF RFC 2119[Active*]
- IETF RFC 2198[Active*]
- IETF RFC 3016[Superseded*]
- IETF RFC 3261[Active*]
- IETF RFC 3550[Active*]
- IETF RFC 3640[Active*]
- IETF RFC 3711[Active*]
- IETF RFC 4288[Superseded*]
- IETF RFC 4301[Active, Amended*]
- IETF RFC 4566[Superseded*]
- IETF RFC 4628[Active*]
- IETF RFC 4629[Active*]
- IETF RFC 4855[Active*]
- IETF RFC 5109[Active*]
- IETF RFC 5246[Superseded*]
- IETF RFC 5583[Active*]
- IETF RFC 5691[Active*]
- T-REC-H.245.2009H245EXTERNAL
- T-REC-H.261.19936EXTERNAL
- T-REC-H.323.2009H323EXTERNAL
- MPEG, "ISO/IEC International Standard 14496-3 - Coding of audio-visual objects, Part 3: Audio, Amendment 1: HD-AAC profile and MPEG Surround signaling", 2009.EXTERNAL
- MPEG, "ISO/IEC International Standard 14496-3 - Coding of audio-visual objects, Part 3 Audio, Amendment 1: Audio extensions", 2000.EXTERNAL