Current document root:
IETF RFC 6080
A Framework for Session Initiation Protocol User Agent Profile Delivery
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 6337[Active*]
- IETF RFC 8445[Active*]
Level 1 — direct references (docs this doc cites)
- NIST FIPS 180-3[Withdrawn]
- IETF RFC 2119[Active*]
- IETF RFC 2132[Active*]
- IETF RFC 2616[Superseded*]
- IETF RFC 2617[Superseded*]
- IETF RFC 2818[Superseded*]
- IETF RFC 3261[Active*]
- IETF RFC 3263[Active*]
- IETF RFC 3265[Superseded*]
- IETF RFC 3319[Active*]
- IETF RFC 3361[Active*]
- IETF RFC 4122[Superseded*]
- IETF RFC 4474[Superseded*]
- IETF RFC 4483[Active*]
- IETF RFC 4510[Active*]
- IETF RFC 4634[Superseded*]
- IETF RFC 4704[Active*]
- IETF RFC 4825[Active*]
- IETF RFC 5226[Superseded*]
- IETF RFC 5234[Active, Amended*]
- IETF RFC 5246[Superseded*]
- IETF RFC 5626[Active*]
- IETF RFC 959[Active*]
- Rosen, B. and J. Polk, "Best Current Practice for Communications Services in support of Emergency Calling", Work in Progress, October 2010.EXTERNAL