Current document root:
IETF RFC 5810
Forwarding and Control Element Separation (ForCES) Protocol Specification
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 5811[Active*]
- IETF RFC 5812[Active*]
- IETF RFC 7149[Active*]
- IETF RFC 7426[Active*]
- IETF RFC 7491[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 2119[Active*]
- IETF RFC 2629[Superseded*]
- IETF RFC 2914[Active*]
- IETF RFC 3654[Active*]
- IETF RFC 3746[Active*]
- IETF RFC 5226[Superseded*]
- IETF RFC 5390[Active*]
- IETF RFC 5811[Active*]
- IETF RFC 5812[Active*]
- Haerder, T. and A. Reuter, "Principles of Transaction- Orientated Database Recovery", 1983.EXTERNAL
- Gray, J., "Notes on database operating systems", in "Operating Systems: An Advanced Course" Lecture Notes in Computer Science, Vol. 60, pp. 394-481, Springer-Verlag, 1978.EXTERNAL