API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 5160
View: · Tree: ·
Level 1 — direct dependents (docs that cite this doc)

References Of

Docs that IETF RFC 5160 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • ISBN.0231079893WIPEXTERNAL
  • IETF RFC 2475[Active*]
  • IETF RFC 2679[Superseded*]
  • IETF RFC 2680[Superseded*]
  • IETF RFC 3086[Active*]
  • IETF RFC 3209[Active*]
  • RFC3387RFC3387EXTERNAL
  • IETF RFC 3393[Active*]
  • RFC3869RFC3869EXTERNAL
  • IETF RFC 4271[Active*]
  • IETF RFC 4594[Active*]
  • IETF RFC 4760[Active*]
  • Levis, P., Asgari, H., and P. Trimintzios, "Consideration on Inter-domain QoS and Traffic Engineering issues Through a Utopian Approach", SAPIR-2004 workshop of ICT-2004, (C) Springer-Verlag, August 2004.EXTERNAL
  • Griffin, D., Spencer, J., Griem, J., Boucadair, M., Morand, P., Howarth, M., Wang, N., Pavlou, G., Asgari, A., and P. Georgatsos, "Interdomain routing through QoS-class planes [Quality-of-Service-Based Routing Algorithms for Heterogeneous Networks]", IEEE Communications Magazine, Vol 45, Issue 2, pp 88-95, February 2007.EXTERNAL
  • Boucadair, et al., "Parallel Internets Framework", IST AGAVE project public deliverable D1.1, September 2006.EXTERNAL
  • Flegkas, et al., "Specification of Business Models and a Functional Architecture for Inter-domain QoS Delivery", IST MESCAL project public deliverable D1.1, May 2003.EXTERNAL
  • Saltzer, J H., Reed, D P., and D D. Clark, "End-To-End Arguments in System Design", ACM Transactions in Computer Systems, Vol 2, Number 4, pp 277-288, November 1984.EXTERNAL
  • Kushman, N., Kandula, S., and D. Katabi, "Can You Hear Me Now?! It Must Be BGP", ACM Journal of Computer and Communication Review CCR, November 2007.EXTERNAL
  • Chau, C., "Policy-based routing with non-strict preferences", Proceedings of the ACM SIGCOMM 2006 Conference on Applications, Technologies, Architectures, and Protocols for Computer Communications, Pisa, Italy, pp 387-398, September 2006.EXTERNAL