API Resources
Theme

Choose how MSRBot.io looks on this device.

Preference is stored in this browser only.

Current document root: IETF RFC 4788

Enhancements to RTP Payload Formats for EVRC Family Codecs

IETF • Standard • [Active*]

← Back to Doc

Click a document below to open its own reference tree.

Referenced By

Docs that depend on IETF RFC 4788
View: · Tree: ·

No entries.

References Of

Docs that IETF RFC 4788 depend on
View: · Tree: ·
Level 1 — direct references (docs this doc cites)
  • IETF RFC 2119[Active*]
  • IETF RFC 3264[Active*]
  • IETF RFC 3550[Active*]
  • IETF RFC 3551[Active*]
  • IETF RFC 3558[Active*]
  • IETF RFC 4566[Superseded*]
  • "Enhanced Variable Rate Codec, Speech Service Option 3 and 68 for Wideband Spread Spectrum Digital Systems", 3GPP2 C.S0014-B v1.0, May 2006.EXTERNAL
  • Casner, S., "Media Type Registration of RTP Payload Formats" , Work in Progress, March 2006.EXTERNAL
  • "Discontinuous Transmission (DTX) of Speech in cdma2000 Systems", 3GPP2 C.S0076-0, Version 1.0, December 2005.EXTERNAL
  • "Enhanced Variable Rate Codec, Speech Service Option 3 for Wideband Spread Spectrum Digital Systems", 3GPP2 C.S0014, January 1997.EXTERNAL