Current document root:
IETF RFC 3362
Real-time Facsimile (T.38) - image/t38 MIME Sub-type Registration
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 6466[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 2048[Superseded*]
- IETF RFC 2119[Active*]
- IETF RFC 2327[Superseded*]
- IETF RFC 2543[Superseded*]
- IETF RFC 3261[Active*]
- T-REC-T.38.1998T.38EXTERNAL
- T-REC-T.38.2000T.38D-00EXTERNAL
- T-REC-T.38.2002T.38EXTERNAL