Current document root:
IETF RFC 1219
On the assignment of subnet numbers
IETF • Informational • [Active*]
Click a document below to open its own reference tree.
Level 1 — direct dependents (docs that cite this doc)
- IETF RFC 3531[Active*]
Level 1 — direct references (docs this doc cites)
- IETF RFC 1009[Superseded*]
- IETF RFC 1058[Active*]
- IETF RFC 1122[Active*]
- IETF RFC 1131[Superseded*]
- IETF RFC 792[Active*]
- IETF RFC 950[Active*]
- Tsuchiya, P., "Efficient and Flexible Hierarchical Address Assignment", TM-ARH-018495, Bellcore, February 1991.EXTERNAL